Artikelnr:158068
Eenheid:1

 

De Akuvox R20K-2 is een 2-draads IP-video-buitenpost met een 2MP-camera, toetsenpaneel en ingebouwde kaartlezer. Bezoekers kunnen aanbellen en communiceren met bewoners, terwijl toegang mogelijk is met een geschikte toegangskaart of pincode. Dankzij de 2-draadsaansluiting is de buitenpost geschikt voor installaties waarbij bestaande bekabeling wordt hergebruikt.

Raadpleeg voor alle details de Datasheet onder Documenten/Folders in de Download-tab.

Camera Aantal beeldsensoren: 1
  Beeldsensor: 1/2.7" CMOS
  Resolutie: 1920 x 1080
  Aantal pixels: 2MP
  Minimale verlichting sterkte: 0.1 lux
  Verlichting: IR LED
  LED Aan/Uit (Dag/Nacht): Automatisch
Lens Horizontale openingshoek: 110°
  Verticale openingshoek: 58°
Video Video compressie: H.264
  Maximale videoresolutie: 1920 x 1080
  Beelden per seconde: 25 fps @1080p
  Witbalans: Automatisch
  Compatibiliteit: Video-integratie met systemen van derden, zoals NVR's
Toegangscontrole Verificatiemethoden:
  • RF-kaart / tag
  • Pincode
  Kaartlezer: Ingebouwd
  Kaartfrequenties:
  • 125 kHz
  • 13.56 MHz (met NFC)
  Toetsenpaneel: Ja
Audio Ingebouwde microfoon: Ja, 1x
  Ingebouwde luidspreker: Ja, 1x
  Communicatie: Tweerichtingsaudio
  Audio compressie:
  • G.711a
  • G.711μ
  • G.722
  Audioverbetering:
  • Echo-onderdrukking
  • Ruisonderdrukking
  • Spraakactiviteitsdetectie
  • Comfort Noise Generator
  DTMF:
  • In-band
  • RFC2833
  • SIP INFO
Netwerk Communicatiemodus: 2-draads IP
  Aansluiting: 2-polig voor voeding en netwerkcommunicatie
  SIP:
  • SIP v1 (RFC2543)
  • SIP v2 (RFC3261)
  Netwerkprotocollen:
  • IPv4
  • HTTP
  • HTTPS
  • FTP
  • SNMP
  • DNS
  • NTP
  • RTSP
  • RTP
  • TCP
  • UDP
  • ICMP
  • DHCP
  • ARP
Interface RS-485: 1x
  Wiegand: 1x
  Ingangen: 1x
  Relaisuitgangen: 1x
  Relaisbediening: Via DTMF
Elektrisch Voeding: 24 VDC / 48 VDC
  Voedingsinterface: 1x
Omgeving Werktemperatuur: -30 °C tot +60 °C
  Opslagtemperatuur: -40 °C tot +70 °C
  Luchtvochtigheid: 10%–90%
  Waterdichtheid: IP65
Constructie Materiaal: Aluminiumlegering (frontpaneel)
  Montage:
  • Opbouw
  • Inbouw
  Afmetingen opbouw: 185 x 85 x 29 mm
  Afmetingen inbouw: 226 x 108 x 52 mm
  Lichtsensor: Ja
  Infraroodsensor: Ja
Beheer Configuratie: Webinterface
  Automatische configuratie: Auto-Provisioning
  Firmware-update: Ja
  Configuratieback-up: Back-up en herstel
  Logboeken:
  • Systeemlogboek
  • Toegangslogboek
  Exportfuncties:
  • Toegangslogboek exporteren
  • Toegangstabel importeren en exporteren
  • 2MP-camera met brede kijkhoek
  • Toegang met kaart, tag of pincode
  • Ingebouwd toetsenpaneel
  • Tweerichtingsgesprekken met bezoekers
  • Camera met infraroodverlichting voor nachtzicht
  • Voeding en netwerk via een 2-draadsaansluiting
  • Geschikt voor opbouw- en inbouwmontage
  • IP65-bescherming tegen stof en water
Download product afbeelding (1200 x 1200 px)
image/jpeg
65 KB
versie
update
type
grootte

Afbeelding

Product afbeelding (1200 x 1200 pixels)
jpeg
65 KB

Documenten / Folders

Handleidingen en Video's

Software

Log in om de beschikbare software te downloaden.

Firmware

Log in om de beschikbare firmware te downloaden.